Package: zoneminder

Status

53 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*BionicFocal*Groovy*
CVE-2016-10140 -- -- needed -- not-affected not-affected
CVE-2016-10201 -- -- needed -- not-affected not-affected
CVE-2016-10202 -- -- needed -- not-affected not-affected
CVE-2016-10203 -- -- needed -- not-affected not-affected
CVE-2016-10204 -- -- needed -- not-affected not-affected
CVE-2016-10205 -- -- needed -- not-affected not-affected
CVE-2016-10206 -- -- needed -- not-affected not-affected
CVE-2017-5367 -- -- needed -- not-affected not-affected
CVE-2017-5368 -- -- needed -- not-affected not-affected
CVE-2017-5595 -- -- needed -- not-affected not-affected
CVE-2017-7203 -- -- needed -- not-affected not-affected
CVE-2018-1000832 -- -- needed -- not-affected not-affected
CVE-2018-1000833 -- -- needed -- not-affected not-affected
CVE-2019-6777 -- -- needed -- not-affected not-affected
CVE-2019-6991 -- -- needed -- not-affected not-affected
CVE-2019-6992 -- -- needed -- not-affected not-affected
CVE-2019-7325 -- -- needed -- needed needed
CVE-2019-7326 -- -- not-affected -- needed needed
CVE-2019-7327 -- -- not-affected -- needed needed
CVE-2019-7328 -- -- not-affected -- needed needed
CVE-2019-7329 -- -- not-affected -- needed needed
CVE-2019-7330 -- -- not-affected -- needed needed
CVE-2019-7331 -- -- needed -- needed needed
CVE-2019-7332 -- -- not-affected -- needed needed
CVE-2019-7333 -- -- not-affected -- needed needed
CVE-2019-7334 -- -- needed -- needed needed
CVE-2019-7335 -- -- needed -- needed needed
CVE-2019-7336 -- -- not-affected -- needed needed
CVE-2019-7337 -- -- needed -- needed needed
CVE-2019-7338 -- -- needed -- needed needed
CVE-2019-7339 -- -- needed -- needed needed
CVE-2019-7340 -- -- not-affected -- needed needed
CVE-2019-7341 -- -- needed -- needed needed
CVE-2019-7342 -- -- not-affected -- needed needed
CVE-2019-7343 -- -- not-affected -- needed needed
CVE-2019-7344 -- -- needed -- needed needed
CVE-2019-7345 -- -- needed -- needed needed
CVE-2019-7346 -- -- not-affected -- needed needed
CVE-2019-7347 -- -- needed -- needed needed
CVE-2019-7348 -- -- needed -- needed needed
CVE-2019-7349 -- -- needed -- needed needed
CVE-2019-7350 -- -- needed -- needed needed
CVE-2019-7351 -- -- needed -- needed needed
CVE-2019-7352 -- -- not-affected -- needed needed
CVE-2019-8423 -- -- needed -- needed needed
CVE-2019-8424 -- -- needed -- needed needed
CVE-2019-8425 -- -- needed -- not-affected not-affected
CVE-2019-8426 -- -- needed -- needed needed
CVE-2019-8427 -- -- needed -- not-affected not-affected
CVE-2019-8428 -- -- needed -- needed needed
CVE-2019-8429 -- -- not-affected -- needed needed
CVE-2019-13072 -- -- needed -- needed needed
CVE-2020-25729 -- -- needs-triage -- needs-triage needs-triage

* community supported

Updated: 2020-09-29 23:45:55 UTC (commit 48918b1ee93595a7a1c4704075c52ef047a74749)