yaml-cpp0.3

CVEArtful*Precise/eTrusty*Xenial*Zesty*
CVE-2017-11692 needed -- needed needed needed
CVE-2017-5950 needed -- needed needed needed

* community supported

Status
2 known public CVEs

Updated: 2017-10-18 13:37:27 UTC (commit 13543)