Package: twitter-bootstrap4

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenialBionicFocal*Groovy*
CVE-2018-20676 -- -- -- -- needs-triage needs-triage
CVE-2018-20677 -- -- -- -- needs-triage needs-triage

* community supported

Updated: 2020-09-29 23:40:45 UTC (commit 48918b1ee93595a7a1c4704075c52ef047a74749)