Package: twitter-bootstrap

Status

5 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*FocalGroovy
CVE-2018-14040 -- -- needs-triage needs-triage -- --
CVE-2018-14042 -- -- needs-triage needs-triage -- --
CVE-2018-20676 -- -- needs-triage needs-triage -- --
CVE-2018-20677 -- -- needs-triage needs-triage -- --
CVE-2019-8331 -- -- needs-triage needs-triage -- --

* community supported

Updated: 2020-09-29 23:40:45 UTC (commit 48918b1ee93595a7a1c4704075c52ef047a74749)