Package: swish-e

Status

10 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Eoan*Focal*Groovy*
CVE-2009-3560 -- -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2009-3720 -- -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2012-0876 -- -- needed needed needed needed needed
CVE-2012-1148 -- -- needed needed needed needed needed
CVE-2015-1283 -- -- needed needed needed needed needed
CVE-2016-0718 -- -- needed needed needed needed needed
CVE-2016-4472 -- -- needed needed needed needed needed
CVE-2017-9233 -- -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2018-20843 -- -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2019-15903 -- -- needs-triage needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2020-07-06 23:11:06 UTC (commit 3f9a5d7f60c24abdd0b7c4cfa0562b9dc77c1b4a)