Package: spip

Status

16 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Eoan*Focal*Groovy*
CVE-2016-3153 -- -- needed not-affected not-affected not-affected not-affected
CVE-2016-3154 -- -- needed not-affected not-affected not-affected not-affected
CVE-2016-7980 -- -- needed not-affected not-affected not-affected not-affected
CVE-2016-7981 -- -- needed not-affected not-affected not-affected not-affected
CVE-2016-7982 -- -- needed not-affected not-affected not-affected not-affected
CVE-2016-7998 -- -- needed not-affected not-affected not-affected not-affected
CVE-2016-7999 -- -- needed not-affected not-affected not-affected not-affected
CVE-2016-9997 -- -- needed not-affected not-affected not-affected not-affected
CVE-2016-9998 -- -- needed not-affected not-affected not-affected not-affected
CVE-2017-15736 -- -- needed needed not-affected not-affected not-affected
CVE-2019-11071 -- -- not-affected needed not-affected not-affected not-affected
CVE-2019-16391 -- -- needed needed needed not-affected not-affected
CVE-2019-16392 -- -- needed needed needed not-affected not-affected
CVE-2019-16393 -- -- needed needed needed not-affected not-affected
CVE-2019-16394 -- -- needed needed needed not-affected not-affected
CVE-2019-19830 -- -- needs-triage needs-triage needs-triage not-affected not-affected

* community supported

Updated: 2020-07-03 10:09:53 UTC (commit 9555bb58440add7918556c988de96c500bb995d4)