Package: slurm-llnl

Status

8 known public CVEs

CVEs

CVEPrecise/eTrusty/e*Xenial*Bionic*EoanFocal*Groovy*
CVE-2016-10030 -- needed needed not-affected -- not-affected not-affected
CVE-2017-15566 -- not-affected needed not-affected -- not-affected not-affected
CVE-2018-7033 -- needed needed needed -- not-affected not-affected
CVE-2019-6438 -- needed needed needed -- not-affected not-affected
CVE-2019-12838 -- needed needed needed -- not-affected not-affected
CVE-2019-19727 -- needs-triage needs-triage needs-triage -- not-affected not-affected
CVE-2019-19728 -- needs-triage needs-triage needs-triage -- not-affected not-affected
CVE-2020-12693 -- needs-triage needs-triage needs-triage -- needs-triage needs-triage

* community supported

Updated: 2020-07-03 16:29:34 UTC (commit d9fcd7230e36f4c81ff9b230c399fa1fd5550acc)