Package: slirp

Status

4 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Eoan*Focal*Groovy*
CVE-2019-14378 -- -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2019-15890 -- -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2020-7039 -- -- needed needed needed not-affected not-affected
CVE-2020-8608 -- -- needed needed needed needed needed

* community supported

Updated: 2020-07-03 16:29:06 UTC (commit d9fcd7230e36f4c81ff9b230c399fa1fd5550acc)