Package: ruby2.0

Status

2 known public CVEs

CVEs

CVEPrecise/eTrustyXenialBionicCosmicDisco
CVE-2017-0899 -- needed -- -- -- --
CVE-2017-0900 -- needed -- -- -- --

Updated: 2019-01-17 13:49:54 UTC (commit d41a9c5965fa3e038871a57ab5d4caddc4d24778)