Package: ruby-parser

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Eoan*Focal*Groovy*
CVE-2013-0162 -- -- needed needed needed needed needed

* community supported

Updated: 2020-07-07 14:29:45 UTC (commit e305314ea8e5c6922fc183990b02bb4cea3ec5b4)