Package: ruby-json-jwt

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenialBionic*Focal*Groovy*
CVE-2018-1000539 -- -- -- needed not-affected not-affected
CVE-2019-18848 -- -- -- needed not-affected not-affected

* community supported

Updated: 2020-09-30 22:44:37 UTC (commit 5d4b7296c53f34510460b4d0208b0a6e13c722df)