Package: qt4-x11

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty/e*XenialBionic*Eoan*FocalGroovy
CVE-2015-9541 -- needed needed needed needed -- --
CVE-2016-10040 -- needed not-affected not-affected not-affected -- --

* community supported

Updated: 2020-07-10 21:18:03 UTC (commit fd46b465289cb37b51e3383229150d16b166534f)