Package: qpid-cpp

Status

10 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*BionicCosmicDisco
CVE-2011-3620 -- needed needed -- -- --
CVE-2012-2145 -- needs-triage needs-triage -- -- --
CVE-2012-4446 -- needed needed -- -- --
CVE-2012-4458 -- needed needed -- -- --
CVE-2012-4459 -- needed needed -- -- --
CVE-2012-4460 -- needed needed -- -- --
CVE-2014-0212 -- needed needed -- -- --
CVE-2014-3629 -- needed needed -- -- --
CVE-2015-0203 -- needed needed -- -- --
CVE-2015-0223 -- needed needed -- -- --

* community supported

Updated: 2019-01-18 20:46:45 UTC (commit 27be5688e96bde3c56a1ba3403feaa856f2f6a52)