Package: qemu-kvm

Status

60 known public CVEs

CVEs

CVEPrecise/eTrustyXenialBionicCosmicDisco
CVE-2016-8667 needed -- -- -- -- --
CVE-2016-8669 needed -- -- -- -- --
CVE-2016-9381 needed -- -- -- -- --
CVE-2016-9602 needed -- -- -- -- --
CVE-2016-9776 needed -- -- -- -- --
CVE-2016-9911 needed -- -- -- -- --
CVE-2016-9913 needed -- -- -- -- --
CVE-2016-9914 needed -- -- -- -- --
CVE-2016-9915 needed -- -- -- -- --
CVE-2016-9916 needed -- -- -- -- --
CVE-2016-9921 needed -- -- -- -- --
CVE-2016-9922 needed -- -- -- -- --
CVE-2016-10155 needed -- -- -- -- --
CVE-2017-2615 needed -- -- -- -- --
CVE-2017-2620 needed -- -- -- -- --
CVE-2017-2633 needed -- -- -- -- --
CVE-2017-5525 needed -- -- -- -- --
CVE-2017-5526 needed -- -- -- -- --
CVE-2017-5579 needed -- -- -- -- --
CVE-2017-5667 needed -- -- -- -- --
CVE-2017-5856 needed -- -- -- -- --
CVE-2017-5898 needed -- -- -- -- --
CVE-2017-5973 needed -- -- -- -- --
CVE-2017-5987 needed -- -- -- -- --
CVE-2017-6505 needed -- -- -- -- --
CVE-2017-7377 needed -- -- -- -- --
CVE-2017-7493 needed -- -- -- -- --
CVE-2017-7718 needed -- -- -- -- --
CVE-2017-7980 needed -- -- -- -- --
CVE-2017-8086 needed -- -- -- -- --
CVE-2017-8112 needed -- -- -- -- --
CVE-2017-8309 needed -- -- -- -- --
CVE-2017-9330 needed -- -- -- -- --
CVE-2017-9373 needs-triage -- -- -- -- --
CVE-2017-9374 needs-triage -- -- -- -- --
CVE-2017-9375 needs-triage -- -- -- -- --
CVE-2017-9503 needs-triage -- -- -- -- --
CVE-2017-10664 needed -- -- -- -- --
CVE-2017-10806 needs-triage -- -- -- -- --
CVE-2017-10911 needs-triage -- -- -- -- --
CVE-2017-11434 needs-triage -- -- -- -- --
CVE-2017-14167 needs-triage -- -- -- -- --
CVE-2017-15038 needs-triage -- -- -- -- --
CVE-2017-15289 needed -- -- -- -- --
CVE-2017-18030 needs-triage -- -- -- -- --
CVE-2017-18043 needs-triage -- -- -- -- --
CVE-2018-3639 needed -- -- -- -- --
CVE-2018-5683 needs-triage -- -- -- -- --
CVE-2018-7550 needs-triage -- -- -- -- --
CVE-2018-10839 needs-triage -- -- -- -- --
CVE-2018-11806 needs-triage -- -- -- -- --
CVE-2018-12617 needs-triage -- -- -- -- --
CVE-2018-17958 needs-triage -- -- -- -- --
CVE-2018-17962 needs-triage -- -- -- -- --
CVE-2018-17963 needs-triage -- -- -- -- --
CVE-2018-18438 needs-triage -- -- -- -- --
CVE-2018-18849 needs-triage -- -- -- -- --
CVE-2018-19364 needs-triage -- -- -- -- --
CVE-2018-19489 needs-triage -- -- -- -- --
CVE-2018-19665 deferred -- -- -- -- --

Updated: 2018-12-11 19:46:35 UTC (commit ce1746b33b07de6c4d311a6edaa88f0f8e639e95)