Package: python3.4

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenialBionicEoanFocalGroovy
CVE-2019-9674 -- needed -- -- -- -- --
CVE-2019-17514 -- needs-triage -- -- -- -- --

Updated: 2020-05-23 02:05:02 UTC (commit 9493e57072f954d19349533964ac77cf2f8bddfe)