Package: pwgen

Status

2 known public CVEs

CVEs

CVEPrecise/eTrustyXenial*Bionic*Cosmic*Disco*
CVE-2013-4440 needed needed not-affected not-affected not-affected not-affected
CVE-2013-4442 needed needed not-affected not-affected not-affected not-affected

* community supported

Updated: 2019-01-17 13:46:40 UTC (commit d41a9c5965fa3e038871a57ab5d4caddc4d24778)