Package: poppler

Status

3 known public CVEs

CVEs

CVEPrecise/eTrustyXenialBionicCosmicDisco
CVE-2017-9865 -- needed needed not-affected not-affected not-affected
CVE-2018-18897 -- needed needed needed needed needed
CVE-2018-20662 -- needed needed needed needed needed

Updated: 2019-02-22 15:44:50 UTC (commit 98f9a1d230bb377258199b46fa7a7698733cb4ae)