Package: policycoreutils

Status

3 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco*
CVE-2011-1011 -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2016-7545 -- needed needed not-affected not-affected not-affected
CVE-2018-1063 -- needs-triage needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2019-01-16 02:44:30 UTC (commit 0e70ee919b3f79f72c22ee3450c38b7327e65a83)