Package: php-zend-db

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*FocalGroovy
CVE-2016-6233 -- -- needed not-affected -- --

* community supported

Updated: 2020-08-07 03:51:35 UTC (commit 648ed51811e0d7b53a16f274106fd9bcfb5db606)