Package: php-openid

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*BionicCosmicDisco
CVE-2011-3707 -- needed needed -- -- --
CVE-2016-2049 -- needed needed -- -- --

* community supported

Updated: 2019-01-17 00:48:26 UTC (commit 0345f24ee5aa3b37c1ce29a4278658f8402f8324)