Package: php-gettext

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Eoan*FocalGroovy
CVE-2015-8980 -- -- needed not-affected not-affected -- --
CVE-2016-6175 -- -- needed needed needed -- --

* community supported

Updated: 2020-07-09 11:00:15 UTC (commit 547b2607f0309d3aa4fe421bbce672fd29103547)