Package: php-dompdf

Status

4 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco*
CVE-2014-2383 -- needed not-affected not-affected not-affected not-affected
CVE-2014-5011 -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2014-5012 -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2014-5013 -- needs-triage needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2019-01-17 13:44:59 UTC (commit d41a9c5965fa3e038871a57ab5d4caddc4d24778)