Package: openssl1.0

Status

3 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenialBionicFocalGroovy
CVE-2019-1547 -- -- -- needs-triage -- --
CVE-2019-1551 -- -- -- needed -- --
CVE-2019-1563 -- -- -- needed -- --

Updated: 2020-08-14 12:13:36 UTC (commit f2f2872ed84930c5575def9353e143c73e624674)