Package: openarena

Status

3 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco*
CVE-2011-1412 -- needed needed needed needed needed
CVE-2011-2764 -- needed needed needed needed needed
CVE-2017-6903 -- needs-triage needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2019-01-23 00:43:05 UTC (commit 32e4618100c016795c616c3c1ad13175e868c3d3)