Package: ocsinventory-server

Status

5 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco*
CVE-2014-4722 -- needed needed needed needed needed
CVE-2018-12482 -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2018-12483 -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2018-14473 -- needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2018-15537 -- needs-triage needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2019-01-19 15:40:03 UTC (commit 27be5688e96bde3c56a1ba3403feaa856f2f6a52)