Package: nsd

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Eoan*Focal*Groovy*
CVE-2016-6173 -- -- needed not-affected not-affected not-affected not-affected
CVE-2019-13207 -- -- needed needed needed needed needed

* community supported

Updated: 2020-07-03 09:57:18 UTC (commit 9555bb58440add7918556c988de96c500bb995d4)