Package: node-deep-extend

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenialBionic*Eoan*Focal*
CVE-2018-3750 -- -- -- needs-triage not-affected not-affected

* community supported

Updated: 2020-04-03 02:54:38 UTC (commit f9d8872444248ae96d2bbabd45c4d5a3cc33aa96)