Package: netbeans

Status

4 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Focal*Groovy*
CVE-2016-5537 -- -- needs-triage not-affected not-affected not-affected
CVE-2018-17191 -- -- needs-triage not-affected not-affected not-affected
CVE-2019-17560 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2019-17561 -- -- needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2020-08-07 03:47:42 UTC (commit 648ed51811e0d7b53a16f274106fd9bcfb5db606)