Package: ming

Status

78 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*BionicFocalGroovy
CVE-2016-9264 -- -- needed -- -- --
CVE-2016-9265 -- -- needed -- -- --
CVE-2016-9266 -- -- needed -- -- --
CVE-2016-9827 -- -- needed -- -- --
CVE-2016-9828 -- -- needed -- -- --
CVE-2016-9829 -- -- needed -- -- --
CVE-2016-9831 -- -- needed -- -- --
CVE-2017-7578 -- -- needed -- -- --
CVE-2017-8782 -- -- needed -- -- --
CVE-2017-9988 -- -- needed -- -- --
CVE-2017-9989 -- -- needed -- -- --
CVE-2017-11703 -- -- needed -- -- --
CVE-2017-11704 -- -- needed -- -- --
CVE-2017-11705 -- -- needed -- -- --
CVE-2017-11728 -- -- needed -- -- --
CVE-2017-11729 -- -- needed -- -- --
CVE-2017-11730 -- -- needed -- -- --
CVE-2017-11731 -- -- needed -- -- --
CVE-2017-11732 -- -- needed -- -- --
CVE-2017-11733 -- -- needed -- -- --
CVE-2017-11734 -- -- needed -- -- --
CVE-2017-16883 -- -- needed -- -- --
CVE-2017-16898 -- -- needed -- -- --
CVE-2018-5251 -- -- needed -- -- --
CVE-2018-5294 -- -- needed -- -- --
CVE-2018-6315 -- -- needed -- -- --
CVE-2018-6358 -- -- needed -- -- --
CVE-2018-6359 -- -- needed -- -- --
CVE-2018-7866 -- -- needed -- -- --
CVE-2018-7867 -- -- needed -- -- --
CVE-2018-7868 -- -- needed -- -- --
CVE-2018-7869 -- -- needs-triage -- -- --
CVE-2018-7870 -- -- needed -- -- --
CVE-2018-7871 -- -- needed -- -- --
CVE-2018-7872 -- -- needs-triage -- -- --
CVE-2018-7873 -- -- needed -- -- --
CVE-2018-7874 -- -- needs-triage -- -- --
CVE-2018-7875 -- -- needed -- -- --
CVE-2018-7876 -- -- needed -- -- --
CVE-2018-7877 -- -- needs-triage -- -- --
CVE-2018-8806 -- -- needs-triage -- -- --
CVE-2018-8807 -- -- needs-triage -- -- --
CVE-2018-8961 -- -- needs-triage -- -- --
CVE-2018-8962 -- -- needs-triage -- -- --
CVE-2018-8963 -- -- needs-triage -- -- --
CVE-2018-8964 -- -- needs-triage -- -- --
CVE-2018-9009 -- -- needed -- -- --
CVE-2018-9132 -- -- needed -- -- --
CVE-2018-9165 -- -- needed -- -- --
CVE-2018-11017 -- -- needs-triage -- -- --
CVE-2018-11095 -- -- needs-triage -- -- --
CVE-2018-11100 -- -- needs-triage -- -- --
CVE-2018-11225 -- -- needs-triage -- -- --
CVE-2018-11226 -- -- needs-triage -- -- --
CVE-2018-13066 -- -- needs-triage -- -- --
CVE-2018-13250 -- -- needs-triage -- -- --
CVE-2018-13251 -- -- needs-triage -- -- --
CVE-2018-15870 -- -- needs-triage -- -- --
CVE-2018-15871 -- -- needs-triage -- -- --
CVE-2018-20425 -- -- needs-triage -- -- --
CVE-2018-20426 -- -- needs-triage -- -- --
CVE-2018-20427 -- -- needs-triage -- -- --
CVE-2018-20428 -- -- needs-triage -- -- --
CVE-2018-20429 -- -- needs-triage -- -- --
CVE-2018-20591 -- -- needs-triage -- -- --
CVE-2019-3572 -- -- needs-triage -- -- --
CVE-2019-7581 -- -- needs-triage -- -- --
CVE-2019-7582 -- -- needs-triage -- -- --
CVE-2019-9113 -- -- needs-triage -- -- --
CVE-2019-9114 -- -- needs-triage -- -- --
CVE-2019-12980 -- -- needs-triage -- -- --
CVE-2019-12981 -- -- needs-triage -- -- --
CVE-2019-12982 -- -- needs-triage -- -- --
CVE-2019-16705 -- -- needs-triage -- -- --
CVE-2020-6628 -- -- needs-triage -- -- --
CVE-2020-6629 -- -- needs-triage -- -- --
CVE-2020-11894 -- -- needs-triage -- -- --
CVE-2020-11895 -- -- needs-triage -- -- --

* community supported

Updated: 2020-08-07 03:45:38 UTC (commit 648ed51811e0d7b53a16f274106fd9bcfb5db606)