Package: mediaelement

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Focal*Groovy*
CVE-2016-4567 -- -- needed needed needed needed

* community supported

Updated: 2020-09-18 13:34:54 UTC (commit f03c1a978419093a0a2d18287f8a18a996019dea)