Package: matanza

Status

9 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Disco*Eoan*
CVE-2009-3560 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2009-3720 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2012-0876 -- -- needed needed needed needed
CVE-2012-1148 -- -- needed needed needed needed
CVE-2015-1283 -- -- needed needed needed needed
CVE-2016-0718 -- -- needed needed needed needed
CVE-2016-4472 -- -- needed needed needed needed
CVE-2017-9233 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-20843 -- -- needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2019-07-22 18:43:03 UTC (commit abf7ca01921c141c5bb52b0c43e79fe77d60ef7f)