mariadb-5.5

CVEPrecise/eTrusty*XenialBionicCosmic
CVE-2017-3305 -- needed -- -- --
CVE-2017-3329 -- needed -- -- --
CVE-2017-3331 -- needed -- -- --
CVE-2017-3450 -- needed -- -- --
CVE-2017-3454 -- needed -- -- --
CVE-2017-3455 -- needed -- -- --
CVE-2017-3457 -- needed -- -- --
CVE-2017-3458 -- needed -- -- --
CVE-2017-3459 -- needed -- -- --
CVE-2017-3460 -- needed -- -- --
CVE-2017-3461 -- needed -- -- --
CVE-2017-3462 -- needed -- -- --
CVE-2017-3463 -- needed -- -- --
CVE-2017-3465 -- needed -- -- --
CVE-2017-3467 -- needed -- -- --
CVE-2017-3468 -- needed -- -- --
CVE-2017-3529 -- needed -- -- --
CVE-2017-3599 -- needed -- -- --
CVE-2017-3633 -- needed -- -- --
CVE-2017-3634 -- needed -- -- --
CVE-2017-3635 -- needed -- -- --
CVE-2017-3637 -- needed -- -- --
CVE-2017-3638 -- needed -- -- --
CVE-2017-3639 -- needed -- -- --
CVE-2017-3640 -- needed -- -- --
CVE-2017-3642 -- needed -- -- --
CVE-2017-3643 -- needed -- -- --
CVE-2017-3644 -- needed -- -- --
CVE-2017-3645 -- needed -- -- --
CVE-2017-3646 -- needed -- -- --
CVE-2017-3647 -- needed -- -- --
CVE-2017-3648 -- needed -- -- --
CVE-2017-3649 -- needed -- -- --
CVE-2017-3650 -- needed -- -- --
CVE-2017-3652 -- needed -- -- --
CVE-2017-10268 -- needs-triage -- -- --
CVE-2017-10286 -- needs-triage -- -- --
CVE-2017-10320 -- needs-triage -- -- --
CVE-2017-10365 -- needs-triage -- -- --
CVE-2017-10378 -- needs-triage -- -- --
CVE-2017-10379 -- needs-triage -- -- --
CVE-2017-10384 -- needs-triage -- -- --
CVE-2017-15365 -- needs-triage -- -- --
CVE-2018-2562 -- needs-triage -- -- --
CVE-2018-2612 -- needs-triage -- -- --
CVE-2018-2622 -- needs-triage -- -- --
CVE-2018-2640 -- needs-triage -- -- --
CVE-2018-2665 -- needs-triage -- -- --
CVE-2018-2668 -- needs-triage -- -- --
CVE-2018-2759 -- needs-triage -- -- --
CVE-2018-2766 -- needs-triage -- -- --
CVE-2018-2767 -- needs-triage -- -- --
CVE-2018-2777 -- needs-triage -- -- --
CVE-2018-2782 -- needs-triage -- -- --
CVE-2018-2784 -- needs-triage -- -- --
CVE-2018-2786 -- needs-triage -- -- --
CVE-2018-2787 -- needs-triage -- -- --
CVE-2018-2810 -- needs-triage -- -- --
CVE-2018-3060 -- needs-triage -- -- --
CVE-2018-3064 -- needs-triage -- -- --

* community supported

Status
60 known public CVEs

Updated: 2018-09-20 13:30:26 UTC (commit 9fa5d368b1cd1a69f2ef2e67c999cc9511ee7f3b)