Package: magnum

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Eoan*Focal*Groovy*
CVE-2016-7404 -- -- needed not-affected not-affected not-affected not-affected

* community supported

Updated: 2020-07-03 15:57:51 UTC (commit d9fcd7230e36f4c81ff9b230c399fa1fd5550acc)