Package: loganalyzer

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco*
CVE-2014-6070 -- needed needed needed needed needed

* community supported

Updated: 2019-03-25 15:36:38 UTC (commit b74ac7a02991486fb0e680e939a06f5ba5cc830b)