Package: linux-oracle-5.3

Status

43 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenialBionicFocalGroovy
CVE-2012-4542 -- -- -- needs-triage -- --
CVE-2013-7445 -- -- -- deferred -- --
CVE-2015-8553 -- -- -- deferred -- --
CVE-2016-8660 -- -- -- deferred -- --
CVE-2017-0537 -- -- -- deferred -- --
CVE-2017-13165 -- -- -- needed -- --
CVE-2017-13693 -- -- -- deferred -- --
CVE-2017-13694 -- -- -- needs-triage -- --
CVE-2018-1121 -- -- -- deferred -- --
CVE-2018-12928 -- -- -- deferred -- --
CVE-2018-12929 -- -- -- deferred -- --
CVE-2018-12930 -- -- -- deferred -- --
CVE-2018-12931 -- -- -- deferred -- --
CVE-2018-17977 -- -- -- deferred -- --
CVE-2019-12881 -- -- -- needs-triage -- --
CVE-2019-14899 -- -- -- deferred -- --
CVE-2019-15213 -- -- -- needed -- --
CVE-2019-16230 -- -- -- needed -- --
CVE-2019-18808 -- -- -- needed -- --
CVE-2019-19054 -- -- -- needed -- --
CVE-2019-19073 -- -- -- needed -- --
CVE-2019-19074 -- -- -- needed -- --
CVE-2019-19378 -- -- -- needed -- --
CVE-2019-19448 -- -- -- needs-triage -- --
CVE-2019-19449 -- -- -- needs-triage -- --
CVE-2019-19770 -- -- -- deferred -- --
CVE-2019-19814 -- -- -- deferred -- --
CVE-2019-20794 -- -- -- needs-triage -- --
CVE-2020-0255 -- -- -- needs-triage -- --
CVE-2020-10135 -- -- -- needs-triage -- --
CVE-2020-10773 -- -- -- needs-triage -- --
CVE-2020-10781 -- -- -- needed -- --
CVE-2020-11725 -- -- -- needed -- --
CVE-2020-12655 -- -- -- needed -- --
CVE-2020-12656 -- -- -- needs-triage -- --
CVE-2020-12771 -- -- -- needed -- --
CVE-2020-12888 -- -- -- needed -- --
CVE-2020-14304 -- -- -- needs-triage -- --
CVE-2020-14305 -- -- -- needs-triage -- --
CVE-2020-14314 -- -- -- needs-triage -- --
CVE-2020-15393 -- -- -- needed -- --
CVE-2020-15852 -- -- -- needs-triage -- --
CVE-2020-16166 -- -- -- needs-triage -- --

Updated: 2020-08-06 18:51:59 UTC (commit d3836d8f0457b7a73eeb769769298b7870b5baf2)