linux-lts-trusty

CVEArtfulPrecise/eTrustyVivid/touchVivid/coreXenialYakketyZesty
CVE-2012-4542 -- needs-triage -- -- -- -- -- --
CVE-2013-7445 -- deferred -- -- -- -- -- --
CVE-2014-9717 -- needed -- -- -- -- -- --
CVE-2014-9892 -- needed -- -- -- -- -- --
CVE-2014-9900 -- needed -- -- -- -- -- --
CVE-2014-9922 -- needed -- -- -- -- -- --
CVE-2014-9940 -- needed -- -- -- -- -- --
CVE-2015-1350 -- needed -- -- -- -- -- --
CVE-2015-2877 -- deferred -- -- -- -- -- --
CVE-2015-8553 -- needed -- -- -- -- -- --
CVE-2015-8839 -- needed -- -- -- -- -- --
CVE-2015-8944 -- needed -- -- -- -- -- --
CVE-2015-8950 -- needed -- -- -- -- -- --
CVE-2015-8952 -- needed -- -- -- -- -- --
CVE-2015-8955 -- needed -- -- -- -- -- --
CVE-2015-8962 -- needed -- -- -- -- -- --
CVE-2015-8963 -- needed -- -- -- -- -- --
CVE-2015-8964 -- needed -- -- -- -- -- --
CVE-2015-8966 -- needed -- -- -- -- -- --
CVE-2015-8967 -- needed -- -- -- -- -- --
CVE-2015-8970 -- needed -- -- -- -- -- --
CVE-2016-10044 -- needed -- -- -- -- -- --
CVE-2016-10088 -- needed -- -- -- -- -- --
CVE-2016-10147 -- needed -- -- -- -- -- --
CVE-2016-10200 -- needed -- -- -- -- -- --
CVE-2016-10208 -- needed -- -- -- -- -- --
CVE-2016-2853 -- needs-triage -- -- -- -- -- --
CVE-2016-2854 -- needs-triage -- -- -- -- -- --
CVE-2016-3695 -- needs-triage -- -- -- -- -- --
CVE-2016-6197 -- needed -- -- -- -- -- --
CVE-2016-6198 -- needed -- -- -- -- -- --
CVE-2016-6786 -- needed -- -- -- -- -- --
CVE-2016-6787 -- needed -- -- -- -- -- --
CVE-2016-7097 -- needed -- -- -- -- -- --
CVE-2016-7913 -- needed -- -- -- -- -- --
CVE-2016-7914 -- needed -- -- -- -- -- --
CVE-2016-8632 -- needed -- -- -- -- -- --
CVE-2016-8633 -- needed -- -- -- -- -- --
CVE-2016-8636 -- needed -- -- -- -- -- --
CVE-2016-8645 -- pending -- -- -- -- -- --
CVE-2016-8650 -- needed -- -- -- -- -- --
CVE-2016-9083 -- needed -- -- -- -- -- --
CVE-2016-9084 -- needed -- -- -- -- -- --
CVE-2016-9120 -- needed -- -- -- -- -- --
CVE-2016-9178 -- needed -- -- -- -- -- --
CVE-2016-9191 -- needed -- -- -- -- -- --
CVE-2016-9576 -- needed -- -- -- -- -- --
CVE-2016-9588 -- needed -- -- -- -- -- --
CVE-2016-9604 -- needed -- -- -- -- -- --
CVE-2016-9754 -- needed -- -- -- -- -- --
CVE-2017-0537 -- needed -- -- -- -- -- --
CVE-2017-0605 -- needed -- -- -- -- -- --
CVE-2017-1000363 -- needs-triage -- -- -- -- -- --
CVE-2017-2583 -- needed -- -- -- -- -- --
CVE-2017-2584 -- needed -- -- -- -- -- --
CVE-2017-2596 -- needed -- -- -- -- -- --
CVE-2017-2647 -- needed -- -- -- -- -- --
CVE-2017-2671 -- needed -- -- -- -- -- --
CVE-2017-5549 -- needed -- -- -- -- -- --
CVE-2017-5550 -- needed -- -- -- -- -- --
CVE-2017-5669 -- needed -- -- -- -- -- --
CVE-2017-5897 -- needed -- -- -- -- -- --
CVE-2017-5967 -- needed -- -- -- -- -- --
CVE-2017-5970 -- needed -- -- -- -- -- --
CVE-2017-5972 -- needed -- -- -- -- -- --
CVE-2017-6001 -- needed -- -- -- -- -- --
CVE-2017-6214 -- needed -- -- -- -- -- --
CVE-2017-6345 -- needed -- -- -- -- -- --
CVE-2017-6346 -- needed -- -- -- -- -- --
CVE-2017-6348 -- needed -- -- -- -- -- --
CVE-2017-6951 -- needed -- -- -- -- -- --
CVE-2017-7187 -- needed -- -- -- -- -- --
CVE-2017-7261 -- needed -- -- -- -- -- --
CVE-2017-7273 -- needed -- -- -- -- -- --
CVE-2017-7294 -- needed -- -- -- -- -- --
CVE-2017-7346 -- needed -- -- -- -- -- --
CVE-2017-7472 -- needed -- -- -- -- -- --
CVE-2017-7487 -- needed -- -- -- -- -- --
CVE-2017-7495 -- needed -- -- -- -- -- --
CVE-2017-7616 -- needed -- -- -- -- -- --
CVE-2017-7645 -- needed -- -- -- -- -- --
CVE-2017-7889 -- needed -- -- -- -- -- --
CVE-2017-7895 -- needed -- -- -- -- -- --
CVE-2017-8061 -- needed -- -- -- -- -- --
CVE-2017-8062 -- needed -- -- -- -- -- --
CVE-2017-8063 -- needed -- -- -- -- -- --
CVE-2017-8064 -- needed -- -- -- -- -- --
CVE-2017-8065 -- needed -- -- -- -- -- --
CVE-2017-8066 -- needed -- -- -- -- -- --
CVE-2017-8067 -- needed -- -- -- -- -- --
CVE-2017-8068 -- needed -- -- -- -- -- --
CVE-2017-8069 -- needed -- -- -- -- -- --
CVE-2017-8070 -- needed -- -- -- -- -- --
CVE-2017-8106 -- needed -- -- -- -- -- --
CVE-2017-8890 -- needed -- -- -- -- -- --
CVE-2017-8924 -- needed -- -- -- -- -- --
CVE-2017-8925 -- needed -- -- -- -- -- --
CVE-2017-9059 -- needed -- -- -- -- -- --
CVE-2017-9074 -- needed -- -- -- -- -- --
CVE-2017-9075 -- needed -- -- -- -- -- --
CVE-2017-9076 -- needed -- -- -- -- -- --
CVE-2017-9077 -- needed -- -- -- -- -- --
CVE-2017-9150 -- needs-triage -- -- -- -- -- --
CVE-2017-9211 -- needs-triage -- -- -- -- -- --
Status
104 known public CVEs

Updated: 2017-05-26 17:14:44 UTC (commit 12631)