linux-goldfish

CVEPrecise/eTrusty*Xenial*ArtfulBionic
CVE-2015-9016 -- ignored needs-triage -- --
CVE-2016-5863 -- ignored needed -- --
CVE-2016-8405 -- ignored needed -- --
CVE-2016-9576 -- ignored needed -- --
CVE-2017-0794 -- ignored needs-triage -- --
CVE-2017-0861 -- ignored needed -- --
CVE-2017-2618 -- ignored needed -- --
CVE-2017-5715 -- ignored needs-triage -- --
CVE-2017-5753 -- ignored needs-triage -- --
CVE-2017-5754 -- ignored needs-triage -- --
CVE-2017-7482 -- ignored needed -- --
CVE-2017-7518 -- ignored needed -- --
CVE-2017-7542 -- ignored needed -- --
CVE-2017-8797 -- ignored needed -- --
CVE-2017-8824 -- ignored needed -- --
CVE-2017-8924 -- ignored needed -- --
CVE-2017-8925 -- ignored needed -- --
CVE-2017-9059 -- ignored needed -- --
CVE-2017-9074 -- ignored needed -- --
CVE-2017-9075 -- ignored needed -- --
CVE-2017-9076 -- ignored needed -- --
CVE-2017-9077 -- ignored needed -- --
CVE-2017-9242 -- ignored needed -- --
CVE-2017-9984 -- ignored needed -- --
CVE-2017-9985 -- ignored needed -- --
CVE-2017-9986 -- ignored needed -- --
CVE-2017-10661 -- ignored needed -- --
CVE-2017-10662 -- ignored needed -- --
CVE-2017-10911 -- ignored needed -- --
CVE-2017-11176 -- ignored needed -- --
CVE-2017-11472 -- ignored needed -- --
CVE-2017-11473 -- ignored needed -- --
CVE-2017-11600 -- ignored needed -- --
CVE-2017-12134 -- ignored needed -- --
CVE-2017-12153 -- ignored needed -- --
CVE-2017-12154 -- ignored needed -- --
CVE-2017-12168 -- ignored needed -- --
CVE-2017-12190 -- ignored needed -- --
CVE-2017-12762 -- ignored needed -- --
CVE-2017-13165 -- ignored needed -- --
CVE-2017-13166 -- ignored needs-triage -- --
CVE-2017-13167 -- ignored needed -- --
CVE-2017-13168 -- ignored needs-triage -- --
CVE-2017-13215 -- ignored needed -- --
CVE-2017-13216 -- ignored needed -- --
CVE-2017-13693 -- ignored needs-triage -- --
CVE-2017-13694 -- ignored needs-triage -- --
CVE-2017-13695 -- ignored needs-triage -- --
CVE-2017-14051 -- ignored needed -- --
CVE-2017-14106 -- ignored needed -- --
CVE-2017-14140 -- ignored needed -- --
CVE-2017-14156 -- ignored needed -- --
CVE-2017-14340 -- ignored needed -- --
CVE-2017-14489 -- ignored needed -- --
CVE-2017-14991 -- ignored needed -- --
CVE-2017-15102 -- ignored needed -- --
CVE-2017-15115 -- ignored needed -- --
CVE-2017-15116 -- ignored needed -- --
CVE-2017-15121 -- ignored needed -- --
CVE-2017-15127 -- ignored needed -- --
CVE-2017-15128 -- ignored needed -- --
CVE-2017-15265 -- ignored needed -- --
CVE-2017-15274 -- ignored needed -- --
CVE-2017-15299 -- ignored needed -- --
CVE-2017-15537 -- ignored needed -- --
CVE-2017-15649 -- ignored needed -- --
CVE-2017-15868 -- ignored needed -- --
CVE-2017-16525 -- ignored needed -- --
CVE-2017-16526 -- ignored needed -- --
CVE-2017-16527 -- ignored needed -- --
CVE-2017-16528 -- ignored needed -- --
CVE-2017-16529 -- ignored needed -- --
CVE-2017-16530 -- ignored needed -- --
CVE-2017-16531 -- ignored needed -- --
CVE-2017-16532 -- ignored needed -- --
CVE-2017-16533 -- ignored needed -- --
CVE-2017-16534 -- ignored needed -- --
CVE-2017-16535 -- ignored needed -- --
CVE-2017-16536 -- ignored needed -- --
CVE-2017-16537 -- ignored needed -- --
CVE-2017-16538 -- ignored needed -- --
CVE-2017-16643 -- ignored needed -- --
CVE-2017-16644 -- ignored needs-triage -- --
CVE-2017-16646 -- ignored needed -- --
CVE-2017-16647 -- ignored needed -- --
CVE-2017-16649 -- ignored needed -- --
CVE-2017-16650 -- ignored needed -- --
CVE-2017-16911 -- ignored needed -- --
CVE-2017-16912 -- ignored needed -- --
CVE-2017-16913 -- ignored needed -- --
CVE-2017-16914 -- ignored needed -- --
CVE-2017-16939 -- ignored needed -- --
CVE-2017-17053 -- ignored needed -- --
CVE-2017-17450 -- ignored needed -- --
CVE-2017-17558 -- ignored needed -- --
CVE-2017-17741 -- ignored needed -- --
CVE-2017-17805 -- ignored needed -- --
CVE-2017-17806 -- ignored needed -- --
CVE-2017-17807 -- ignored needed -- --
CVE-2017-18017 -- ignored needed -- --
CVE-2017-18079 -- ignored needed -- --
CVE-2017-18174 -- ignored needs-triage -- --
CVE-2017-1000111 -- ignored needed -- --
CVE-2017-1000112 -- ignored needed -- --
CVE-2017-1000251 -- ignored needed -- --
CVE-2017-1000253 -- ignored needed -- --
CVE-2017-1000363 -- ignored needed -- --
CVE-2017-1000364 -- ignored needed -- --
CVE-2017-1000365 -- ignored needed -- --
CVE-2017-1000379 -- ignored needed -- --
CVE-2017-1000380 -- ignored needed -- --
CVE-2017-1000407 -- ignored needed -- --
CVE-2017-1000410 -- ignored needed -- --
CVE-2018-5332 -- ignored needed -- --
CVE-2018-5333 -- ignored needed -- --
CVE-2018-5344 -- ignored needed -- --
CVE-2018-5750 -- ignored needed -- --
CVE-2018-6412 -- ignored needs-triage -- --
CVE-2018-6927 -- ignored needs-triage -- --
CVE-2018-7273 -- ignored needs-triage -- --
CVE-2018-1000004 -- ignored needed -- --
CVE-2018-1000026 -- ignored needed -- --

* community supported

Status
122 known public CVEs

Updated: 2018-02-22 07:31:36 UTC (commit 14252)