Package: libzip

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty/e*Xenial*Bionic*Focal*Groovy*
CVE-2017-14107 -- not-affected needed needed not-affected not-affected

* community supported

Updated: 2020-09-28 15:06:23 UTC (commit 01443934bca469c31bcc15751f3edacd5e03913e)