Package: libxerces2-java

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenialBionic*Focal*Groovy*
CVE-2012-0881 -- needed needed needed needed needed

* community supported

Updated: 2020-08-07 14:47:59 UTC (commit 9bcd6eb9bd1b4a36d97ae6dd3041b0de5f5de178)