Package: libtasn1-3

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenialBionicFocalGroovy
CVE-2017-10790 needed -- -- -- -- --
CVE-2018-1000654 deferred -- -- -- -- --

Updated: 2020-09-22 23:02:21 UTC (commit ffa2e1f49aac1baa515bac75e843570f7247e496)