Package: libspring-security-2.0-java

Status

4 known public CVEs

CVEs

CVEPrecise/eTrusty*XenialBionicCosmicDisco
CVE-2011-2894 -- needed -- -- -- --
CVE-2012-5055 -- needed -- -- -- --
CVE-2014-3527 -- needs-triage -- -- -- --
CVE-2018-1258 -- needs-triage -- -- -- --

* community supported

Updated: 2019-01-17 13:36:19 UTC (commit d41a9c5965fa3e038871a57ab5d4caddc4d24778)