Package: libreoffice

Status

3 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenialBionicFocalGroovy
CVE-2020-12801 -- -- needed needed not-affected not-affected
CVE-2020-12802 -- -- needed needed needed pending
CVE-2020-12803 -- -- needed needed needed pending

Updated: 2020-09-29 22:55:58 UTC (commit 48918b1ee93595a7a1c4704075c52ef047a74749)