Package: libphp-snoopy

Status

3 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco*
CVE-2008-7313 -- needed needed needed needed needed
CVE-2014-5008 -- needed needed needed needed needed
CVE-2014-5009 -- needed needed needed needed needed

* community supported

Updated: 2019-01-17 13:35:29 UTC (commit d41a9c5965fa3e038871a57ab5d4caddc4d24778)