Package: libphp-phpmailer

Status

5 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Disco*Eoan*
CVE-2016-10033 -- -- needed not-affected not-affected not-affected
CVE-2016-10045 -- -- needed not-affected not-affected not-affected
CVE-2017-5223 -- -- needed not-affected not-affected not-affected
CVE-2017-11503 -- -- needs-triage needs-triage needs-triage needs-triage
CVE-2018-19296 -- -- needed released not-affected not-affected

* community supported

Updated: 2019-08-16 22:33:57 UTC (commit f133ada62784d7f6634b9eba483ab339926fccb6)