Package: libphp-adodb

Status

3 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco*
CVE-2011-3699 -- needed needed needed needed needed
CVE-2016-4855 -- released needed not-affected not-affected not-affected
CVE-2016-7405 -- needed needed not-affected not-affected not-affected

* community supported

Updated: 2019-01-23 00:35:30 UTC (commit 32e4618100c016795c616c3c1ad13175e868c3d3)