Package: libgsf

Status

1 known public CVEs

CVEs

CVEPrecise/eTrustyXenial*Bionic*Cosmic*Disco
CVE-2016-9888 -- needed needed not-affected not-affected not-affected

* community supported

Updated: 2019-01-23 00:34:11 UTC (commit 32e4618100c016795c616c3c1ad13175e868c3d3)