Package: libfpdi-php

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*BionicCosmicDisco
CVE-2011-3740 -- needed needed -- -- --

* community supported

Updated: 2019-01-17 13:33:54 UTC (commit d41a9c5965fa3e038871a57ab5d4caddc4d24778)