Package: libdbd-mysql-perl

Status

4 known public CVEs

CVEs

CVEPrecise/eTrusty/eXenial*Bionic*Eoan*Focal*Groovy*
CVE-2016-1249 needs-triage needs-triage needs-triage not-affected not-affected not-affected not-affected
CVE-2016-1251 needed needed needed not-affected not-affected not-affected not-affected
CVE-2017-10788 needed needed needed not-affected not-affected not-affected not-affected
CVE-2017-10789 needed needed needed not-affected not-affected not-affected not-affected

* community supported

Updated: 2020-07-03 15:51:40 UTC (commit d9fcd7230e36f4c81ff9b230c399fa1fd5550acc)