Package: libcrypto%2B%2B

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty/e*Xenial*Bionic*Focal*Groovy*
CVE-2017-9434 -- needed needed not-affected not-affected not-affected
CVE-2019-14318 -- needed needed needed not-affected not-affected

* community supported

Updated: 2020-08-10 04:49:31 UTC (commit 8a6ab01bd7aafd29fc711baf312ff26a01e34baf)