Package: libcdio

Status

3 known public CVEs

CVEs

CVEPrecise/eTrustyXenialBionicCosmicDisco
CVE-2017-18198 -- needs-triage needs-triage not-affected not-affected not-affected
CVE-2017-18199 -- needs-triage needs-triage not-affected not-affected not-affected
CVE-2017-18201 -- not-affected not-affected needed needed needed

Updated: 2019-01-17 13:33:23 UTC (commit d41a9c5965fa3e038871a57ab5d4caddc4d24778)